<!DOCTYPE html>
<html  lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="viewport" content="initial-scale=1.0" />
<meta name="HandheldFriendly" content="true"/>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://hautesaoneagricole.com/xmlrpc.php" />
<title>Déficit hydrique et froid &#8211; La Haute-Saône Agricole et rurale</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Haute-Saône Agricole et rurale &raquo; Flux" href="http://hautesaoneagricole.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Haute-Saône Agricole et rurale &raquo; Flux des commentaires" href="http://hautesaoneagricole.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Haute-Saône Agricole et rurale &raquo; Déficit hydrique et froid Flux des commentaires" href="http://hautesaoneagricole.com/2017/04/deficit-hydrique-et-froid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hautesaoneagricole.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5542870500bded9706835c8902f096e3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wds_frontend-css'  href='http://hautesaoneagricole.com/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.1.36' type='text/css' media='all' />
<link rel='stylesheet' id='wds_effects-css'  href='http://hautesaoneagricole.com/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.1.36' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='http://hautesaoneagricole.com/wp-content/plugins/slider-wd/css/font-awesome-4.0.1/font-awesome.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-magazine-style-css'  href='http://hautesaoneagricole.com/wp-content/themes/news-magazine/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_slideshow-style-css'  href='http://hautesaoneagricole.com/wp-content/themes/news-magazine/slideshow/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_font-awesome-css'  href='http://hautesaoneagricole.com/wp-content/themes/news-magazine/inc/css/font-awesome/font-awesome.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wdwt_mCustomScrollbar-css'  href='http://hautesaoneagricole.com/wp-content/themes/news-magazine/inc/css/jquery.mCustomScrollbar.css?ver=1.1.6' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://hautesaoneagricole.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://hautesaoneagricole.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hautesaoneagricole.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://hautesaoneagricole.com/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.1.36'></script>
<script type='text/javascript' src='http://hautesaoneagricole.com/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.1.36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news_magazine_admin_ajax = "http:\/\/hautesaoneagricole.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://hautesaoneagricole.com/wp-content/themes/news-magazine/inc/js/javascript.js?ver=1.1.6'></script>
<script type='text/javascript' src='http://hautesaoneagricole.com/wp-content/themes/news-magazine/inc/js/jquery.mobile.js?ver=1.1.6'></script>
<script type='text/javascript' src='http://hautesaoneagricole.com/wp-content/themes/news-magazine/inc/js/jquery.mCustomScrollbar.concat.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='http://hautesaoneagricole.com/wp-content/themes/news-magazine/inc/js/jquery.fullscreen-0.4.1.js?ver=1.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdwt_admin_ajax_url = "http:\/\/hautesaoneagricole.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://hautesaoneagricole.com/wp-content/themes/news-magazine/inc/js/lightbox.js?ver=1.1.6'></script>
<link rel='https://api.w.org/' href='http://hautesaoneagricole.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hautesaoneagricole.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hautesaoneagricole.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Irancy et FDC Gellule au top Brune' href='http://hautesaoneagricole.com/2017/04/irancy-et-fdc-gellule-au-top-brune/' />
<link rel='next' title='Récolte compromise par le gel' href='http://hautesaoneagricole.com/2017/04/recolte-compromise-par-le-gel/' />

<link rel="canonical" href="http://hautesaoneagricole.com/2017/04/deficit-hydrique-et-froid/" />
<link rel='shortlink' href='http://wp.me/p4JCk2-Gk' />
<link rel="alternate" type="application/json+oembed" href="http://hautesaoneagricole.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhautesaoneagricole.com%2F2017%2F04%2Fdeficit-hydrique-et-froid%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hautesaoneagricole.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhautesaoneagricole.com%2F2017%2F04%2Fdeficit-hydrique-et-froid%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//hautesaoneagricole.com/?wordfence_logHuman=1&hid=7BEC26154148F873B191F011B3DCEEE8');
</script>
	<!--Start IE Enhancer and Modernizer Code-->
	<!--[if !IE]>
	<script src="//html5shiv-printshiv.googlecode.com/svn/trunk/html5shiv-printshiv.js"></script>
	<![endif]-->
	<!--[if IE 12]>
	<script src="//html5shiv-printshiv.googlecode.com/svn/trunk/html5shiv-printshiv.js"></script>
	<![endif]-->
	<!--[if IE 11]>
	<script src="//html5shiv-printshiv.googlecode.com/svn/trunk/html5shiv-printshiv.js"></script>
	<![endif]-->
	<!--[if IE 10]>
	<script src="//html5shiv-printshiv.googlecode.com/svn/trunk/html5shiv-printshiv.js"></script>
	<![endif]-->
	<!--[if IE 9]>
	<script src="//html5shiv-printshiv.googlecode.com/svn/trunk/html5shiv-printshiv.js"></script>
	<![endif]-->
	<!--[if lt IE 9]>
	<script src="//ie7-js.googlecode.com/svn/trunk/lib/IE9.js">IE7_PNG_SUFFIX=".png";</script>
	<script src="//ie7-js.googlecode.com/svn/trunk/lib/ie7-recalc.js</script>
	<script src="//ie7-js.googlecode.com/svn/trunk/lib/ie7-squish.js</script>
	<script src="//html5shiv-printshiv.googlecode.com/svn/trunk/html5shiv-printshiv.js"></script>
	<![endif]-->
	<!--[if gt IE 7]>
	<meta http-equiv="X-Content-Type-Options" content="nosniff">
	<meta http-equiv="X-XSS-Protection" content="1;mode=block">
	<![endif]-->
	<!--[if IE 6]>
	<meta http-equiv="imagetoolbar" content="no">
	<![endif]-->
	<!--[if IE]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<meta http-equiv="X-Frame-Options" content="SAMEORIGIN">
	<!--/End IE Enhancer and Modernizer Code-->
	
<!--Plugin IE Enhancer and Modernizer 2014.0925.1858 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Enhancer and Modernizer IE WordPress Surfing Experience-->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<script> var full_width_magazine=0</script>
        <style type="text/css">
      #sidebar2{
        display:none;
      } 
      #sidebar1 {
        display:block;
        float:right;
      }
            .container{
        width:75%;
            }
            .blog,#content{
        width:67%;
        display:block;
        float:left;
            }
            #sidebar1{
        width:33%;
            }
        </style>
        <style type="text/css">    h1, h2, h3, h4, h5, h6 {
    font-family: Arial,Helvetica Neue,Helvetica,sans-serif;
    font-weight: bold;
    letter-spacing: 0.00em;
    text-transform: none;
    font-variant: normal;
    font-style: normal;
    }
        body {
    font-family: Arial,Helvetica Neue,Helvetica,sans-serif;
    font-weight: normal;
    letter-spacing: 0.00em;
    text-transform: none;
    font-variant: normal;
    font-style: normal;
    }
        input, textarea {
    font-family: Arial,Helvetica Neue,Helvetica,sans-serif;
    font-weight: normal;
    letter-spacing: 0.00em;
    text-transform: none;
    font-variant: normal;
    font-style: normal;
    }
    </style>    <script>
      WebFontConfig = {
        google: {
          families: [
            'Arial:boldnormal',
            'Arial:normalnormal',
            'Arial:normalnormal'
          ]
        }

      };
      (function ()
      {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
          '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>

        <style type="text/css">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</style>
    <style id='wdwt_custom_css_text'></style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Déficit hydrique et froid" />
<meta property="og:url" content="http://hautesaoneagricole.com/2017/04/deficit-hydrique-et-froid/" />
<meta property="og:description" content="Météo de l’herbe du 18 avril 2017 / Bise, déficit hydrique et froid : les croissances marquent le pas et passent en dessous des mesures de référence pour les sols superficiels." />
<meta property="article:published_time" content="2017-04-21T21:17:37+00:00" />
<meta property="article:modified_time" content="2017-04-28T21:19:03+00:00" />
<meta property="og:site_name" content="La Haute-Saône Agricole et rurale" />
<meta property="og:image" content="http://hautesaoneagricole.com/wp-content/uploads/2017/04/UNE.jpg" />
<meta property="og:image:width" content="425" />
<meta property="og:image:height" content="283" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">/*
Bienvenue dans l&rsquo;éditeur CSS de l&rsquo;extension Design !

CSS (Cascading Style Sheets) est un langage qui fournit des informations à
votre navigateur concernant le style de la page web que vous visitez. Vous
pouvez maintenant supprimer ces commentaires et commencer à ajouter votre
propre code CSS.

Par défaut, cette feuille de style sera chargée après la feuille de
style de votre thème, ce qui veut dire que les nouvelles règles que vous
ajouterez ici pourront remplacer celles créées par le thème.

Vous pouvez donc ajouter ici les changements que vous souhaitez apporter à
votre thème, sans avoir à copier la feuille de style existante de
celui-ci, ou avoir à recréer toutes les règles de style de votre thème.
*/</style>
</head>
<body class="single single-post postid-2624 single-format-standard custom-background">
<header>
     <div class="container">
		<a class="custom-header-a" href="http://hautesaoneagricole.com/">
			<img src="http://hautesaoneagricole.com/wp-content/uploads/2015/04/logo-e1429562806740.jpg" class="custom-header">	
		</a>
	</div>
 	<div id="header">
	  		<div id="header_part">
			<div class="container">
				<p style="float:left;margin: 7px 21px 7px 0;">10 mai 2017</p>				<div id="latest_posts">
  <b>Derniers articles :</b>
  <ul>
  <li><a href="http://hautesaoneagricole.com/2017/04/la-filiere-lin-fait-ses-preuves/">La filière lin fait ses preuves</a> </li> <li><a href="http://hautesaoneagricole.com/2017/04/une-richesse-a-entretenir/">Une richesse à entretenir</a> </li> <li><a href="http://hautesaoneagricole.com/2017/04/il-ny-a-pas-davenir-sans-vous/">“Il n’y a pas d’avenir sans vous !”</a> </li> <li><a href="http://hautesaoneagricole.com/2017/04/rendez-vous-pour-le-comice-agricole-le-13-mai/">Rendez-vous pour le comice agricole le 13 mai</a> </li> <li><a href="http://hautesaoneagricole.com/2017/04/la-holstein-en-ag/">La Holstein en AG</a> </li> <li><a href="http://hautesaoneagricole.com/2017/04/recolte-compromise-par-le-gel/">Récolte compromise par le gel</a> </li>   </ul>
</div>
<script>
var wdwt_active_post = 1;
jQuery("#header_part #latest_posts ul li").eq(0).addClass("active_post");
if(jQuery("#header_part #latest_posts ul li").length > wdwt_active_post)
setInterval(function(){ 
  jQuery("#header_part #latest_posts ul li").removeClass("active_post");
  jQuery("#header_part #latest_posts ul li").eq(wdwt_active_post).addClass("active_post");
  var wdwt_margin_latestpost = wdwt_active_post * 20;
  jQuery("#header_part #latest_posts ul li").eq(0).animate({ marginTop: -wdwt_margin_latestpost+"px"},500);
    if (wdwt_active_post === jQuery("#header_part #latest_posts ul li").length-1){
        wdwt_active_post = 0;
    } else {
        wdwt_active_post++;
    } 
}, 8000);
</script>
<ul id="social">
  <li class="facebook" style="display:none;">
    <a href="javascript:;" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
  </li>
  <li class="twitter" style="display:none;">
    <a href="javascript:;" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
  </li>
  <li class="gplus" style="display:none;">
    <a  href="#" target="_blank" title="Google +"><i class="fa fa-google-plus"></i></a>
  </li>
  <li class="rss" style="display:none;">
    <a  href="javascript:;" target="_blank" title="Rss"><i class="fa fa-rss"></i></a>
  </li>
  <li class="instagram" style="display:none;">
    <a href="#" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a>
  </li>
  <li class="linkedin" style="display:none;">
    <a href="#" target="_blank" title="LinkEdin"><i class="fa fa-linkedin"></i></a>
  </li>
  <li class="pinterest" style="display:none;">
    <a  href="#" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a>
  </li>
  <li class="youtube" style="display:none;">
    <a href="#" target="_blank" title="YouTube"><i class="fa fa-youtube"></i></a>
  </li>
</ul>


			
			</div>
		</div>
	  	    <div id="header-container">
			<div class="container">
				<div id="header-middle">
				   
      
 
					<div id="adv">
											</div>
					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>
	<div class="phone-menu-block">
		<nav id="top-nav">
			<div class="container">
				<ul id="top-nav-list" class=" top-nav-list"><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://hautesaoneagricole.com/abonnement/">Abonnement</a></li>
<li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="http://hautesaoneagricole.com/publicite/">Publicité</a></li>
<li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://hautesaoneagricole.com/liens/">Liens</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="http://hautesaoneagricole.com/agenda/">Agenda</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-367"><a href="http://hautesaoneagricole.com/qui-sommes-nous/">Qui sommes-nous ?</a>
<ul class="sub-menu">
	<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="http://hautesaoneagricole.com/qui-sommes-nous/lequipe/">L&rsquo;équipe</a></li>
	<li id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a href="http://hautesaoneagricole.com/qui-sommes-nous/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-374"><a href="http://hautesaoneagricole.com/annonces/">Annonces</a>
<ul class="sub-menu">
	<li id="menu-item-375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375"><a href="http://hautesaoneagricole.com/annonces/annonces-legales/">Annonces légales</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="http://hautesaoneagricole.com/annonces/petites-annonces/">Petites annonces</a></li>
</ul>
</li>
</ul>	
			</div>
		</nav>
	</div>
	<div id="menu-button-block">
		<div class="active_menu_responsive">
			
				<span style="display:inline-block; float:left; padding:0 10px;">
					<span id='trigram-for-heaven'></span>
				</span>
				<span style="position:relative; padding-right:7px;">Menu </span>
			
		</div>
	</div>	
	</header>
<div class="container">
			<aside id="sidebar1">
			<div class="sidebar-container">
				<div id="rss_links-2" class="widget-area widget_rss_links"><h3>Flux RSS</h3><p><a target="_self" href="http://hautesaoneagricole.com/feed/" title="S&rsquo;abonner à Articles"><img src="http://hautesaoneagricole.com/wp-content/plugins/jetpack/images/rss/red-medium.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="http://hautesaoneagricole.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p>
</div> <div id="blog_subscription-2" class="widget-area jetpack_subscription_widget"><h3>Tenez vous informés</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Saisissez votre adresse email pour recevoir une notification de chaque nouvel article par email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Adresse Email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Adresse Email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://hautesaoneagricole.com/2017/04/deficit-hydrique-et-froid/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnez-vous" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div> <div id="facebook-likebox-3" class="widget-area widget_facebook_likebox"><h3><a href="https://www.facebook.com/fdsea.hautesaone">Suivez nous sur Facebook !</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/fdsea.hautesaone" data-width="320"  data-height="200" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fdsea.hautesaone"><a href="https://www.facebook.com/fdsea.hautesaone">Suivez nous sur Facebook !</a></blockquote></div>
		</div>
		</div> 		<div id="recent-posts-2" class="widget-area widget_recent_entries">		<h3>Articles récents</h3>		<ul>
					<li>
				<a href="http://hautesaoneagricole.com/2017/04/la-filiere-lin-fait-ses-preuves/">La filière lin fait ses preuves</a>
						</li>
					<li>
				<a href="http://hautesaoneagricole.com/2017/04/une-richesse-a-entretenir/">Une richesse à entretenir</a>
						</li>
					<li>
				<a href="http://hautesaoneagricole.com/2017/04/il-ny-a-pas-davenir-sans-vous/">“Il n’y a pas d’avenir sans vous !”</a>
						</li>
					<li>
				<a href="http://hautesaoneagricole.com/2017/04/rendez-vous-pour-le-comice-agricole-le-13-mai/">Rendez-vous pour le comice agricole le 13 mai</a>
						</li>
					<li>
				<a href="http://hautesaoneagricole.com/2017/04/la-holstein-en-ag/">La Holstein en AG</a>
						</li>
					<li>
				<a href="http://hautesaoneagricole.com/2017/04/recolte-compromise-par-le-gel/">Récolte compromise par le gel</a>
						</li>
				</ul>
		</div> 		<div id="archives-2" class="widget-area widget_archive"><h3>Archives</h3>		<ul>
			<li><a href='http://hautesaoneagricole.com/2017/04/'>avril 2017</a>&nbsp;(20)</li>
	<li><a href='http://hautesaoneagricole.com/2017/03/'>mars 2017</a>&nbsp;(30)</li>
	<li><a href='http://hautesaoneagricole.com/2017/02/'>février 2017</a>&nbsp;(24)</li>
	<li><a href='http://hautesaoneagricole.com/2017/01/'>janvier 2017</a>&nbsp;(24)</li>
	<li><a href='http://hautesaoneagricole.com/2016/12/'>décembre 2016</a>&nbsp;(28)</li>
	<li><a href='http://hautesaoneagricole.com/2016/11/'>novembre 2016</a>&nbsp;(21)</li>
	<li><a href='http://hautesaoneagricole.com/2016/10/'>octobre 2016</a>&nbsp;(19)</li>
	<li><a href='http://hautesaoneagricole.com/2016/09/'>septembre 2016</a>&nbsp;(30)</li>
	<li><a href='http://hautesaoneagricole.com/2016/08/'>août 2016</a>&nbsp;(22)</li>
	<li><a href='http://hautesaoneagricole.com/2016/07/'>juillet 2016</a>&nbsp;(30)</li>
	<li><a href='http://hautesaoneagricole.com/2016/06/'>juin 2016</a>&nbsp;(24)</li>
	<li><a href='http://hautesaoneagricole.com/2016/05/'>mai 2016</a>&nbsp;(21)</li>
	<li><a href='http://hautesaoneagricole.com/2016/04/'>avril 2016</a>&nbsp;(25)</li>
	<li><a href='http://hautesaoneagricole.com/2016/03/'>mars 2016</a>&nbsp;(21)</li>
	<li><a href='http://hautesaoneagricole.com/2016/02/'>février 2016</a>&nbsp;(20)</li>
	<li><a href='http://hautesaoneagricole.com/2016/01/'>janvier 2016</a>&nbsp;(20)</li>
	<li><a href='http://hautesaoneagricole.com/2015/12/'>décembre 2015</a>&nbsp;(27)</li>
	<li><a href='http://hautesaoneagricole.com/2015/11/'>novembre 2015</a>&nbsp;(24)</li>
	<li><a href='http://hautesaoneagricole.com/2015/10/'>octobre 2015</a>&nbsp;(29)</li>
	<li><a href='http://hautesaoneagricole.com/2015/09/'>septembre 2015</a>&nbsp;(24)</li>
	<li><a href='http://hautesaoneagricole.com/2015/08/'>août 2015</a>&nbsp;(22)</li>
	<li><a href='http://hautesaoneagricole.com/2015/07/'>juillet 2015</a>&nbsp;(30)</li>
	<li><a href='http://hautesaoneagricole.com/2015/06/'>juin 2015</a>&nbsp;(24)</li>
	<li><a href='http://hautesaoneagricole.com/2015/05/'>mai 2015</a>&nbsp;(30)</li>
	<li><a href='http://hautesaoneagricole.com/2015/04/'>avril 2015</a>&nbsp;(24)</li>
	<li><a href='http://hautesaoneagricole.com/2015/03/'>mars 2015</a>&nbsp;(23)</li>
	<li><a href='http://hautesaoneagricole.com/2015/02/'>février 2015</a>&nbsp;(11)</li>
	<li><a href='http://hautesaoneagricole.com/2014/12/'>décembre 2014</a>&nbsp;(2)</li>
	<li><a href='http://hautesaoneagricole.com/2014/11/'>novembre 2014</a>&nbsp;(1)</li>
		</ul>
		</div> 	
				<div class="clear"></div>
			</div>
		</aside>
    	<div id="content">
							<div class="single-post">
				<h1 class="single-title page-header"><span>Déficit hydrique et froid</span></h1>
				
				
				<div class="entry">	
					<p><a href="http://hautesaoneagricole.com/wp-content/uploads/2017/04/UNE.jpg"><img class="alignnone size-full wp-image-2617" src="http://hautesaoneagricole.com/wp-content/uploads/2017/04/UNE.jpg" alt="UNE" width="425" height="283" srcset="http://hautesaoneagricole.com/wp-content/uploads/2017/04/UNE.jpg 425w, http://hautesaoneagricole.com/wp-content/uploads/2017/04/UNE-300x200.jpg 300w, http://hautesaoneagricole.com/wp-content/uploads/2017/04/UNE-150x100.jpg 150w" sizes="(max-width: 425px) 100vw, 425px" /></a></p>
<h5><span style="color: #993300;">Météo de l’herbe du 18 avril 2017 / Bise, déficit hydrique et froid : les croissances marquent le pas et passent en dessous des mesures de référence pour les sols superficiels.</span></h5>
<p><span id="more-2624"></span></p>
<p>Point de vue de l’éleveur : Gaec Goiset à Dampvalley les Colombes<br />
« Trop sec et trop froid ! Aujourd’hui nos 50 vaches laitières pâturent sur 22 ha. Le pâturage n’est pas suffisant pour nourrir le troupeau, la pousse de l’herbe est trop faible en ce moment. Nous complémentons avec 8 kg de foin et 3 kg de concentré fermier. Ce ne sont pas les 4 millimètres que nous avons reçus ce week-end qui vont suffire à améliorer les choses d’autant que la baisse des températures annoncées pour cette semaine va également contribuer à limiter les croissances. Cela dit, l’herbe est de qualité, le taux d’urée dans le lait est de 360. Avec ce manque d’herbe, ma rotation sur les parcelles est accélérée et du coup, je dois aussi pénaliser la repousse. En fait, je pense qu’il faudrait encore plus de surface pâturable pour avoir une rotation plus lente et laisser plus de temps à l’herbe pour repousser ».</p>
<p>Témoignage recueillis par Alban Mondière, Interbio Franche-Comté Groupe Herbe Franche-Comté</p>
				</div>
								<div class="entry-meta">
					  <span class="sep date"></span><a href="http://hautesaoneagricole.com/2017/04/deficit-hydrique-et-froid/" title="23:17" rel="bookmark"><time class="entry-date" datetime="2017-04-21T23:17:37+00:00">21 avril 2017</time></a><span class="by-author"> <span class="sep author"></span> <span class="author vcard"><a class="url fn n" href="http://hautesaoneagricole.com/author/hsa70/" title="Voir tous les messages de  Haute-Saône Agricole et rurale" rel="author">Haute-Saône Agricole et rurale</a></span></span>				</div>
				<div class="entry-meta-cat"><span class="categories-links"><span class="sep category"></span> <a href="http://hautesaoneagricole.com/category/article/" rel="category tag">Article</a></span></div>				      <nav class="page-navigation">
        <a href="http://hautesaoneagricole.com/2017/04/irancy-et-fdc-gellule-au-top-brune/" rel="prev"><span class="meta-nav">&larr;</span> Irancy et FDC Gellule au top Brune</a> 
        <a href="http://hautesaoneagricole.com/2017/04/recolte-compromise-par-le-gel/" rel="next">Récolte compromise par le gel <span class="meta-nav">&rarr;</span></a>      </nav>
    				<div class="clear"></div>
				
									<div class="comments-template">
						




    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/deficit-hydrique-et-froid/#respond" style="display:none;">Annuler la réponse.</a></small></h3>				<form action="http://hautesaoneagricole.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"> <textarea  placeholder="commentaire " id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" placeholder="nom *" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" placeholder="E-mail *" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" placeholder="site Web " /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='2624' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ea4c8fb32c" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p>				</form>
					</div><!-- #respond -->
		
    						<div class="clear"></div>
					</div>
						   </div>

	
		</div>
	  <div class="clear"></div>
</div>
<div id="footer">
    <div class="container">
		<div id="footer_eft">
          		</div>
		 
		    </div>
</div>
<div id="footer-bottom">
	  <span id="copyright"><span>WordPress Themes by <a href="http://web-dorado.com/wordpress-themes/news-magazine.html" target="_blank">Web-Dorado</a></span></span>
</div>

<!--Plugin IE Enhancer and Modernizer 2014.0925.1858 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Enhancer and Modernizer IE WordPress Surfing Experience-->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://hautesaoneagricole.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://hautesaoneagricole.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5542870500bded9706835c8902f096e3'></script>
<script type='text/javascript' src='http://hautesaoneagricole.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hautesaoneagricole.com/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hautesaoneagricole.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hautesaoneagricole.com/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://hautesaoneagricole.com/wp-content/themes/news-magazine/inc/js/responsive.js?ver=1.1.6'></script>
<script type='text/javascript' src='http://hautesaoneagricole.com/wp-includes/js/comment-reply.min.js?ver=5542870500bded9706835c8902f096e3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hautesaoneagricole.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://hautesaoneagricole.com/wp-includes/js/wp-embed.min.js?ver=5542870500bded9706835c8902f096e3'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'69977418',post:'2624',tz:'2',srv:'hautesaoneagricole.com'} ]);
	_stq.push([ 'clickTrackerInit', '69977418', '2624' ]);
</script>
</body>
</html>